Komar 2350 problem z instalacją elekrtryczną

Jeśli masz problem z motocyklem i nie wiesz jak go rozwiązać, napisz a na pewno ktoś Ci pomoże.
Regulamin działu
Przed założeniem nowego tematu upewnij się, że jego tytuł zawiera markę i model pojazdu jakiego dotyczy problem, najlepiej podane w nawiasie kwadratowym czyli [marka model] precyzyjny typ usterki. Ułatwi to korzystanie z wyszukiwarki.

Tematy, które nie będą spełniały podanych zasad zostaną usunięte.


    Przykłady: [Komar 2351] regulacja zapłonu
    Komar 2351 regulacja zapłonu
    Regulacja zapłonu Komar 2351

Komar 2350 problem z instalacją elekrtryczną

Postprzez Vul » 3 sie 2017, o 16:37

Witam serdecznie, ostatnio wziąłem się za remont starego komara dziadka, i wszystko szło dobrze do czasu podłączenia instalacji elektrycznej, wykonałem nową zgodnie ze schematami z tego forum, ale motorower nie odpalał. Grzebałem trochę przy wyłączniku, i nie mogłem znaleźć problemu, poziom frustracji sięga zenitu bo schemat jest banalnie prosty. Odkryłem że motorower zapala przy połączeniu obu przewodów wychodzących z iskrownika(od świateł i gaszącego), zapłon wyregulowałem sam, a pali od pierwszego kopnięcia bez najmniejszego problemu. Ogólnie spotkałem się z czymś takim po raz pierwszy, pamiętam jeszcze z motorynki że odpalała zawsze gdy przewód odcinający iskrę był połączony z masą. Dodam jeszcze że motorower odpalony przy zwartych przewodach od świateł (czerwony) i od "gaszenia"(niebieski) przy podłączeniu dowolnego odbiornika (żarówka tył, przód czy klakson) gaśnie. Może ktoś jest mi w stanie pomóc, mogę wrzucić zdjęcia jeśli będą potrzebne, pozdrawiam.
Vul
MotoManiak
MotoManiak
 
Posty: 2
Dołączył(a): 3 sie 2017, o 16:22
Pojazdy: komar,bandit 650, wsk 125

Komar 2350 problem z instalacją elekrtryczną

Postprzez Pani Kontekstowa » 3 sie 2017, o 16:37

Pani Kontekstowa
 

Komar 2350 problem z instalacją elekrtryczną

Postprzez Tomciosz » 3 sie 2017, o 16:59

Hmm...

Zacząłbym od sprawdzenia czy w iskrowniku wszystko jest dobrze podłączone. Mój komar swego czasu potrafił gasnąć z powodu załączenia świateł, tak o. Problem rozwiązało owinięcie cewki świetlnej, albo obu (już nie pamiętam) taśmą izolacyjną. Oraz ponowne zakucie konektorków które łączą się z wyprowadzeniami z silnika. Dodatkowo rozpiąłbym instalację w stacyjce i podłączał każdy przewód z osobna, by być pewnym że coś działa, lub gasi silnik. Może być problem w przełączniku świateł, lub w którejś lampie. Zdjęcia będą na pewno pomocne. Szczególnie iskrownika i kabli będących w nim.
Jeżeli pomogłem, kliknij POMÓGŁ.

Romet Ogar 200 '89
ZZR Komar 2350-2351 ok 1974-75 [*]
"Ogary poszły w las..." S.Żeromski
"Gites było to słowo magiczne, słowo oznaczające
robotę tak dokładną i precyzyjną, że żadna maszyna ani przyrząd nie były w
stanie wykazać stopnia jej doskonałości." Baza sokołowska. Marek Hłasko

Każdy komar ma coś z kawasaki ZZR :P
Avatar użytkownika
Tomciosz
Ekspert
Ekspert
 
Posty: 4736
Dołączył(a): 20 kwi 2007, o 13:14
Lokalizacja: Biała Wielka i Sosnowiec
Pochwały: 68
Pojazdy: Ogar 200 CC700

Komar 2350 problem z instalacją elekrtryczną

Postprzez dieludolfs » 6 sie 2017, o 02:50

Vul napisał(a):pamiętam jeszcze z motorynki że odpalała zawsze gdy przewód odcinający iskrę był połączony z masą

Obawiam się, że źle pamiętasz. Podłączenie przewodu odcinającego iskrę do masy powoduje właśnie... odcięcie iskry :D
Obrazek

Obrazek Piszę poprawnie po polsku.

Radio Zet Gold - 01.07.2013r - 04.09.2017r [*]
Avatar użytkownika
dieludolfs
#mod
#mod
 
Posty: 7655
Dołączył(a): 14 wrz 2009, o 21:47
Lokalizacja: Bądkowo k.Włocławka.
Pochwały: 31
Pojazdy: Opel Vectra C '02 2.2DTI 125KM

Re: Komar 2350 problem z instalacją elekrtryczną

Postprzez Vul » 6 sie 2017, o 10:17

Witam, tak błąd wkradł mi się do tekstu, masz 100% racji, w każdym razie, wymieniłem wszystkie przewody w iskrowniku, sprawdziłem czy cewki nie są przepalone zgodnie z jakimś poradnikiem z YT, i wyszło że cewka od WN nie działa, nie generuje iskry. Zamówiłem już cewkę jak i kondensatory na wszelki wypadek, napiszę co dalej jak je założę, pozdrawiam.
Vul
MotoManiak
MotoManiak
 
Posty: 2
Dołączył(a): 3 sie 2017, o 16:22
Pojazdy: komar,bandit 650, wsk 125

Komar 2350 problem z instalacją elekrtryczną

Postprzez dieludolfs » 7 sie 2017, o 01:47

Vul, Powodzenia w takim razie i pochwal się, czy wymiana wspomnianych części rozwiązała problem z iskrą :)
Obrazek

Obrazek Piszę poprawnie po polsku.

Radio Zet Gold - 01.07.2013r - 04.09.2017r [*]
Avatar użytkownika
dieludolfs
#mod
#mod
 
Posty: 7655
Dołączył(a): 14 wrz 2009, o 21:47
Lokalizacja: Bądkowo k.Włocławka.
Pochwały: 31
Pojazdy: Opel Vectra C '02 2.2DTI 125KM

Komar 2350 problem z instalacją elekrtryczną

Postprzez almociarz » 1 wrz 2017, o 18:45

Piszecie że gdy podłączycie kabel z masa ten co wychodzi z cewki poza silnik to silnik jest ""ON"" nie prawda s38 pali bez kabli.A żeby zgasić jak jest bez kabli wystarczy przyłożyć śrubokręt tak aby dotykał wtyku i cylindra wtedy robi sie zwarcie i silnik gaśnie.Co do świateł to ja jak włącze to zaczyna szarpać a po chwili gaśnie
almociarz
MotoManiak
MotoManiak
 
Posty: 81
Dołączył(a): 19 lip 2017, o 22:37
Pojazdy: motorynka,komar,jawka,WSK 125


Powrót do Pomoc

Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 41 gości