SHL Ładowanie

Jeśli masz problem z motocyklem i nie wiesz jak go rozwiązać, napisz a na pewno ktoś Ci pomoże.
Regulamin działu
Przed założeniem nowego tematu upewnij się, że jego tytuł zawiera markę i model pojazdu jakiego dotyczy problem, najlepiej podane w nawiasie kwadratowym czyli [marka model] precyzyjny typ usterki. Ułatwi to korzystanie z wyszukiwarki.

Tematy, które nie będą spełniały podanych zasad zostaną usunięte.


    Przykłady: [Komar 2351] regulacja zapłonu
    Komar 2351 regulacja zapłonu
    Regulacja zapłonu Komar 2351

SHL Ładowanie

Postprzez damianos56 » 31 sie 2017, o 22:00

Witam
Chciałbym sprawdzić czy mam ładowanie w swojej shl m11.Mam multimetr ale nie wiem jak to dokładnie sprawdzić.
Proszę o poradę.

Wysłane z mojego SM-G920F przy użyciu Tapatalka
damianos56
MotoManiak
MotoManiak
 
Posty: 33
Dołączył(a): 6 sie 2014, o 09:53
Pojazdy: Komar,Chart,SHL M11,WSK M06 Z2

SHL Ładowanie

Postprzez Pani Kontekstowa » 31 sie 2017, o 22:00

Pani Kontekstowa
 

SHL Ładowanie

Postprzez dieludolfs » 31 sie 2017, o 22:43

Ustawiasz funkcję mierzenia napięcia stałego (do 20V), po czym podpinasz przewody miernika do akumulatora. Sprawdź jaki jest wynik przy zgaszonym silniku, następnie pod odpaleniu na wolnych obrotach, oraz przy średnich obrotach typowych dla normalnej jazdy. Wynikami pochwal się na forum.
Obrazek

Obrazek Piszę poprawnie po polsku.

Radio Zet Gold - 01.07.2013r - 04.09.2017r [*]
Avatar użytkownika
dieludolfs
#mod
#mod
 
Posty: 7657
Dołączył(a): 14 wrz 2009, o 21:47
Lokalizacja: Bądkowo k.Włocławka.
Pochwały: 31
Pojazdy: Opel Vectra C '02 2.2DTI 125KM

Re: SHL Ładowanie

Postprzez damianos56 » 8 wrz 2017, o 23:06

Sprawdziłem tak jak napisałeś.
6.18 V na zgaszonym
6.19 V na wolnych obrotach
6.23 V na trochę ponad średnie obroty

To znaczy,że jest dobre ładowanie?

Wysłane z mojego SM-G920F przy użyciu Tapatalka
damianos56
MotoManiak
MotoManiak
 
Posty: 33
Dołączył(a): 6 sie 2014, o 09:53
Pojazdy: Komar,Chart,SHL M11,WSK M06 Z2

SHL Ładowanie

Postprzez dieludolfs » 8 wrz 2017, o 23:56

Zdecydowanie za mało. Skoro na zgaszonym jest ok. 6,18V, to przy odpalonym silniku "na obrotach" powinno być minimum 7V ;)
Obrazek

Obrazek Piszę poprawnie po polsku.

Radio Zet Gold - 01.07.2013r - 04.09.2017r [*]
Avatar użytkownika
dieludolfs
#mod
#mod
 
Posty: 7657
Dołączył(a): 14 wrz 2009, o 21:47
Lokalizacja: Bądkowo k.Włocławka.
Pochwały: 31
Pojazdy: Opel Vectra C '02 2.2DTI 125KM

Re: SHL Ładowanie

Postprzez damianos56 » 9 wrz 2017, o 00:00

Uszkodzony prostownik selenowy?

Wysłane z mojego SM-G920F przy użyciu Tapatalka
damianos56
MotoManiak
MotoManiak
 
Posty: 33
Dołączył(a): 6 sie 2014, o 09:53
Pojazdy: Komar,Chart,SHL M11,WSK M06 Z2

SHL Ładowanie

Postprzez Romecik2t » 9 wrz 2017, o 01:30

Jak mierzyl na swiatlach to chyba ok :mrgreen:
POZNAJ HISTORIĘ ORAZ REGULAMIN FORUM.
Dodaj się na mapę! :arrow: Mapa Użytkowników
▒▒▒▒▒▒▒█▀▀▀▀▀▀▀▀▀▀▀▀▀▀▀▀▀▀█
▒▒▒▒▒▒▒█░▒▒▒▒▒▒▒▓▒▒▓▒▒▒▒▒▒▒░█
▒▒▒▒▒▒▒█░▒▒▓▒▒▒▒▒▒▒▒▒▄▄▒▓▒▒░█░▄▄
▒▒▄▀▀▄▄█░▒▒▒▒▒▒▓▒▒▒▒█░░▀▄▄▄▄▄▀░░█
▒▒█░░░░█░▒▒▒▒▒▒▒▒▒▒▒█░░░░░░░░░░░█
▒▒▒▀▀▄▄█░▒▒▒▒▓▒▒▒▓▒█░░░█▒░░░░█▒░░█
▒▒▒▒▒▒▒█░▒▓▒▒▒▒▓▒▒▒█░░░░░░░▀░░░░░█
▒▒▒▒▒▄▄█░▒▒▒▓▒▒▒▒▒▒▒█░░█▄▄█▄▄█░░█
▒▒▒▒█░░░█▄▄▄▄▄▄▄▄▄▄█░█▄▄▄▄▄▄▄▄▄█
▒▒▒▒█▄▄█░░█▄▄█░░░░░░█▄▄█░░█▄▄█
Avatar użytkownika
Romecik2t
#mod
#mod
 
Posty: 10627
Dołączył(a): 27 lut 2009, o 18:01
Pochwały: 45

Re: SHL Ładowanie

Postprzez damianos56 » 9 wrz 2017, o 10:08

Romecik2t napisał(a):Jak mierzyl na swiatlach to chyba ok :mrgreen:
Bez świateł mierzone.

Wysłane z mojego SM-G920F przy użyciu Tapatalka
damianos56
MotoManiak
MotoManiak
 
Posty: 33
Dołączył(a): 6 sie 2014, o 09:53
Pojazdy: Komar,Chart,SHL M11,WSK M06 Z2

Re: SHL Ładowanie

Postprzez damianos56 » 9 wrz 2017, o 13:26

Przeczytałem że w oryginalnej instalacji prąd ładowania wynosi w granicach 0.5-0.6 Ampera.
W jaki sposób mogę to zmierzyć miernikiem?

Wysłane z mojego SM-G920F przy użyciu Tapatalka
damianos56
MotoManiak
MotoManiak
 
Posty: 33
Dołączył(a): 6 sie 2014, o 09:53
Pojazdy: Komar,Chart,SHL M11,WSK M06 Z2

SHL Ładowanie

Postprzez dieludolfs » 9 wrz 2017, o 20:09

damianos56, ustawiasz miernik na funkcję pomiaru prądu ("Amper" - znaczek "A" na rozpisce), przekładasz bodajże plusowy kabel do oddzielnego gniazda w mierniku do mierzenia prądu, po czym podłączasz miernik szeregowo do jednego z biegunów akumulatora ;)
Obrazek

Obrazek Piszę poprawnie po polsku.

Radio Zet Gold - 01.07.2013r - 04.09.2017r [*]
Avatar użytkownika
dieludolfs
#mod
#mod
 
Posty: 7657
Dołączył(a): 14 wrz 2009, o 21:47
Lokalizacja: Bądkowo k.Włocławka.
Pochwały: 31
Pojazdy: Opel Vectra C '02 2.2DTI 125KM

SHL Ładowanie

Postprzez Tomciosz » 9 wrz 2017, o 20:10

Odpinasz kabel który idzie z regulatora do akumulatora i pomiędzy ten kabel a akumulator wkładasz amperomierz, na zakresie najczęściej 10 A. Tylko pamiętaj aby podczas mierzenia nie dotknąć kabla "+" i masy "-", bo amperomierz się spali. (Pal licho jeżeli to miernik za 17 złotych :mrgreen: )
Jeżeli pomogłem, kliknij POMÓGŁ.

Romet Ogar 200 '89
ZZR Komar 2350-2351 ok 1974-75 [*]
"Ogary poszły w las..." S.Żeromski
"Gites było to słowo magiczne, słowo oznaczające
robotę tak dokładną i precyzyjną, że żadna maszyna ani przyrząd nie były w
stanie wykazać stopnia jej doskonałości." Baza sokołowska. Marek Hłasko

Każdy komar ma coś z kawasaki ZZR :P
Avatar użytkownika
Tomciosz
Ekspert
Ekspert
 
Posty: 4737
Dołączył(a): 20 kwi 2007, o 13:14
Lokalizacja: Biała Wielka i Sosnowiec
Pochwały: 68
Pojazdy: Ogar 200 CC700

Re: SHL Ładowanie

Postprzez damianos56 » 9 wrz 2017, o 22:13

dieludolfs, robiłem tak jak napisałeś ale pokazuje mi cały czas 0 na mierniku.
Szeregowo podłączyłem się do kabla który idzie na minus do akumulatora, tzn. czarny z miernika do kabla minusowego odłączonego od akumulatora a czerwony z miernika do styku minus na akumulatorze.
Próbowałem na różne sposoby,tzn. na wyłączonym silniku i włączonym silniku z włączonymi światłami i bez świateł.
Żadnej różnicy.

Tzn. że nie ma ładowania? Tylko dlaczego napięcie V minimalnie wzrasta po odpaleniu silnika skoro nie ma ładowania.

Tomciosz, chodziło Ci o prostownik? Shl raczej nie ma żadnego regulatora.



Wysłane z mojego SM-G920F przy użyciu Tapatalka
damianos56
MotoManiak
MotoManiak
 
Posty: 33
Dołączył(a): 6 sie 2014, o 09:53
Pojazdy: Komar,Chart,SHL M11,WSK M06 Z2

SHL Ładowanie

Postprzez dieludolfs » 9 wrz 2017, o 22:22

damianos56, wychodzi na to, że albo spalony amperomierz, albo w ogóle nie ma ładowania. Spróbuj na próbę zamiast amperomierza wpiąć w szereg żarówkę 5W i zobacz, czy po odpaleniu się zaświeca ;)
Obrazek

Obrazek Piszę poprawnie po polsku.

Radio Zet Gold - 01.07.2013r - 04.09.2017r [*]
Avatar użytkownika
dieludolfs
#mod
#mod
 
Posty: 7657
Dołączył(a): 14 wrz 2009, o 21:47
Lokalizacja: Bądkowo k.Włocławka.
Pochwały: 31
Pojazdy: Opel Vectra C '02 2.2DTI 125KM


Powrót do Pomoc

Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 26 gości