Dziwny problem z elektryką [Daewoo Lanos]

Jeśli masz problem z samochodem i nie wiesz jak go rozwiązać, napisz a na pewno ktoś Ci pomoże.
Regulamin działu
Przed założeniem nowego tematu upewnij się, że jego tytuł zawiera markę i model pojazdu jakiego dotyczy problem, najlepiej podane w nawiasie kwadratowym czyli [marka model] precyzyjny typ usterki. Ułatwi to korzystanie z wyszukiwarki.

Tematy, które nie będą spełniały podanych zasad zostaną usunięte.


    Przykłady: [Komar 2351] regulacja zapłonu
    Komar 2351 regulacja zapłonu
    Regulacja zapłonu Komar 2351

Dziwny problem z elektryką [Daewoo Lanos]

Postprzez maxim700 » 4 wrz 2019, o 16:25

Może ktoś jest w stanie zdiagnozować problem, po uruchomieniu silnika nie działają mi wycieraczki , wentylator nawiewu i elektrycznie opuszczane szyby. przy wyłączonym silniku a jedynie przekręceniu w pozycję zapłon wszystko działa normalnie. Uruchamiam silnik i znowu nic nie działa. Proszę o pomoc.
maxim700
MotoManiak
MotoManiak
 
Posty: 2
Dołączył(a): 4 wrz 2019, o 16:14
Pojazdy: Daewoo Lanos

Dziwny problem z elektryką [Daewoo Lanos]

Postprzez Pani Kontekstowa » 4 wrz 2019, o 16:25

Pani Kontekstowa
 

Dziwny problem z elektryką [Daewoo Lanos]

Postprzez Janusz73 » 6 wrz 2019, o 21:02

Kostka stacyjki do wymiany.
Janusz73
MotoManiak
MotoManiak
 
Posty: 1288
Dołączył(a): 30 mar 2013, o 13:37
Pochwały: 43
Pojazdy: Ogar 205 Honda CB1000RA

Re: Dziwny problem z elektryką [Daewoo Lanos]

Postprzez maxim700 » 6 wrz 2019, o 21:56

Dzięki!
maxim700
MotoManiak
MotoManiak
 
Posty: 2
Dołączył(a): 4 wrz 2019, o 16:14
Pojazdy: Daewoo Lanos


Powrót do Pomoc

Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 15 gości