Problem z Motoalbumem

Tu będą umieszczane ważne informacje związane z funkcjonowaniem forum oraz rozwiązania ewentualnych problemów technicznych.

Problem z Motoalbumem

Postprzez Tomek » 10 sty 2012, o 21:19

Cześć.
Parę dni temu chciałem dodać do profilu swojej SHL na MA kilka fotek. Po wybraniu zdjęć do wgrania czekałem aż się załadują... i się nie doczekałem :/ Wywaliło mi takie oto okienko:
Obrazek
Myślałem, ze to chwilowy błąd i chcąc nie chcąc byłem zmuszony do wrzucenia fotek na imageshack. :/

Dziś chciałem dodać kolejne zdjęcia (tym razem do chinola) i tym razem też pojawił mi się ten sam błąd. O co w tym wszystkim chodzi? Czy mam coś przestawić w przeglądarce (używam Google Chrome), czy to błąd na serwerze? Chce dodawać zdjęcia na MA, bo nie tylko pasują do forum, ale też reklamują serwer na innych stronach :P

I jeszcze spytam przy okazji. O co chodzi z tymi podkreślanymi wyrazami i wyskakującymi z nich okienkami? :D Wygrałem już z 10 iPad'ów :mrgreen:
Avatar użytkownika
Tomek
#mod
#mod
 
Posty: 8427
Dołączył(a): 28 lut 2008, o 20:08
Lokalizacja: Rzeszów
Pochwały: 73
Pojazdy: Oldspace, CZy, Pług

Problem z Motoalbumem

Postprzez Pani Kontekstowa » 10 sty 2012, o 21:19

Pani Kontekstowa
 

Problem z Motoalbumem

Postprzez Piotrek » 10 sty 2012, o 21:32

Cześć.

Chrom dziwnie obsługuje niektóre skrypty. Spróbuj pod inną przeglądarką.

Odnośnie tych wyskakujących okienek to polecam przeskanować komputer jakimś programem antywirusowym ;)
Avatar użytkownika
Piotrek
@admin
@admin
 
Posty: 3656
Dołączył(a): 19 mar 2007, o 19:13
Pochwały: 10
Pojazdy: Opel Vectra B, 2000 Edition

Problem z Motoalbumem

Postprzez Tomek » 10 sty 2012, o 21:39

Dzięki. Na Mozilli jakoś przeszło, ale z jakimś dziwnym "oporem" :P
Avatar użytkownika
Tomek
#mod
#mod
 
Posty: 8427
Dołączył(a): 28 lut 2008, o 20:08
Lokalizacja: Rzeszów
Pochwały: 73
Pojazdy: Oldspace, CZy, Pług

Problem z Motoalbumem

Postprzez Marek.K. » 11 sty 2012, o 19:11

Tomek, bo Google jest przereklamowane, Mozilla nie do zdarcia :D
FSO Polonez to jest to :D
"Ja jestem chłop z Mazur,
I tak wołajcie na mnie - chłop z Mazur."
http://www.youtube.com/watch?v=OGXvxtiMOew :D
Avatar użytkownika
Marek.K.
Zwycięzca konkursu
Zwycięzca konkursu
 
Posty: 8442
Dołączył(a): 13 lut 2009, o 17:36
Lokalizacja: Winda, NKE
Pochwały: 15
Pojazdy: Pare Komarów :D


Powrót do Sprawy dotyczące forum

Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 3 gości